]> git.wincent.com - wincent.git/blob - .prettierignore
chore: update typescript from 3.8.3 to 3.9.2
[wincent.git] / .prettierignore
1 /aspects/dotfiles/files/.config/kitty/base16-kitty
2 /aspects/dotfiles/files/.zsh/base16-shell
3 /aspects/dotfiles/files/.zsh/skim
4 /aspects/dotfiles/files/.zsh/zsh-autosuggestions
5 /aspects/dotfiles/files/.zsh/zsh-history-substring-search
6 /aspects/dotfiles/files/.zsh/zsh-syntax-highlighting
7 /aspects/vim/files/.vim
8 /fig/types
9 /lib
10 /python
11 /vendor