]> git.wincent.com - wikitext.git/history - ext/wikitext/.gitignore
Make tweaks for Ruby 2.1.0 compatibility
[wikitext.git] / ext / wikitext / .gitignore
2013-02-27  Wincent ColaiutaAttempted fix for build issues on Linux with RubyGems...