Merge branch 'pull/9'
[wikitext.git] / .ruby-version
2018-12-25  Greg HurrellPrepare 4.6 release 4.6
2017-12-26  Wincent ColaiutaUse Ruby 2.5.0 for development purposes
2017-01-12  Wincent ColaiutaUse Ruby 2.4 for development purposes
2016-01-01  Wincent ColaiutaUpdate to Ruby 2.3.0 for development purposes
2015-07-17  Wincent ColaiutaSwitch to Ruby 2.2.2 for local development
2013-12-25  Wincent ColaiutaMake tweaks for Ruby 2.1.0 compatibility
2013-02-27  Wincent ColaiutaUse rbenv locally to peg development environment at...