]> git.wincent.com - wikitext.git/history - bin/multiruby_setup
Update to Ruby 2.3.0 for development purposes
[wikitext.git] / bin / multiruby_setup
2016-01-01  Wincent ColaiutaUpdate to Ruby 2.3.0 for development purposes
2011-05-15  Wincent ColaiutaUpdate Bundle to get autotest working