]> git.wincent.com - wikitext.git/blob - .ruby-version
Switch to Ruby 2.2.2 for local development
[wikitext.git] / .ruby-version
1 2.2.2