]> git.wincent.com - wikitext.git/blob - .ruby-version
Use Ruby 2.5.0 for development purposes
[wikitext.git] / .ruby-version
1 2.5.0