]> git.wincent.com - wikitext.git/blob - ext/wikitext/.gitignore
Officially support Ruby 2.2.x
[wikitext.git] / ext / wikitext / .gitignore
1 *.o
2 *.bundle
3 *.so
4 .built
5 .RUBYARCHDIR.time
6 Makefile
7 mkmf.log