]> git.wincent.com - walrat.git/blob - Gemfile.lock
Update to RSpec 3.1.0
[walrat.git] / Gemfile.lock
1 PATH
2   remote: .
3   specs:
4     walrat (0.1.0.99)
5
6 GEM
7   remote: https://rubygems.org/
8   specs:
9     diff-lcs (1.2.5)
10     rspec (3.1.0)
11       rspec-core (~> 3.1.0)
12       rspec-expectations (~> 3.1.0)
13       rspec-mocks (~> 3.1.0)
14     rspec-core (3.1.7)
15       rspec-support (~> 3.1.0)
16     rspec-expectations (3.1.2)
17       diff-lcs (>= 1.2.0, < 2.0)
18       rspec-support (~> 3.1.0)
19     rspec-mocks (3.1.3)
20       rspec-support (~> 3.1.0)
21     rspec-support (3.1.2)
22     yard (0.5.8)
23
24 PLATFORMS
25   ruby
26
27 DEPENDENCIES
28   rspec (~> 3.1)
29   walrat!
30   yard