]> git.wincent.com - mkdtemp.git/tree - spec/
Silence warning compiling against Ruby 1.9
[mkdtemp.git] / spec /
drwxr-xr-x ..
-rw-r--r-- mkdtemp_spec.rb
-rw-r--r-- spec_helper.rb