]> git.wincent.com - hextrapolate.git/blob - mocha/mocha.opts
Down with require, long live import!
[hextrapolate.git] / mocha / mocha.opts
1 --require mocha/bootstrap
2 --recursive
3 --reporter list