]> git.wincent.com - bansshee.git/blob - VERSION
Add "contrib" files for RHEL 5.4
[bansshee.git] / VERSION
1 1.0.1+